Informática Aplicada

Neste espaço, alunos podem esclarecer dúvidas de Biologia e professores podem trocar experiências.

Informática Aplicada

Mensagempor selma maria » Quinta Nov 01, 2012 9:52 am

Bom dia!!

Gostaria se possível alguém me ajudar com esta atividade. Desde já o meu agradecimento.

Na planilha eletrônica Excel a fórmula =MÉDIA(A1:C1) calcula a média aritmética dos valores A1, B1 e C1.
Descreva como seria a execução desse mesmo cálculo sem usar da fórmula pré definida?
selma maria
 
Mensagens: 3
Registrado: Quinta Set 22, 2011 12:24 pm

Re: Informática Aplicada

Mensagempor danjr5 » Quinta Nov 01, 2012 11:07 pm

Imagem
danjr5
 
Mensagens: 1857
Registrado: Terça Set 08, 2009 9:09 am
Localização: Rio de Janeiro

Funny clips

Mensagempor TRiXzoox » Segunda Nov 12, 2012 9:25 am

Certamente. Concordo com tudo dito acima.

:)
TRiXzoox
 
Mensagens: 1
Registrado: Sexta Ago 31, 2012 8:25 am

Re: Informática Aplicada

Mensagempor danjr5 » Terça Nov 13, 2012 7:06 pm

Vlw.
danjr5
 
Mensagens: 1857
Registrado: Terça Set 08, 2009 9:09 am
Localização: Rio de Janeiro


Voltar para Dúvidas gerais

Quem está ligado

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes

Fatal: Not able to open ./cache/data_global.php